
<!DOCTYPE html>

<!--[if lte IE 8]> <html class="oldie" lang="en"> <![endif]-->
<!--[if IE 9]> <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" xmlns="http://www.w3.org/1999/xhtml"> <!--<![endif]-->
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="google-site-verification" content="SYop8pnAstz6Rt0M9EFeOWUY37MvFK85VMSPecy5a_M" />
	<title>Defining Spend Analysis: The path from spend summaries to deep insights</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://spendmatters.com/wp/wp-content/cache/min/1/b038dfc86386549f4dd26a3204a753ef.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	
	
	
	<script data-minify="1" id="Cookiebot" src="https://spendmatters.com/wp/wp-content/cache/min/1/uc.js?ver=1624384747" data-cbid="4341bff6-325c-4ea0-85d0-9add9983e1c5" data-georegions="{'region':'US-06','cbid':'d17f17bb-b0d3-40fe-9859-2b05d5a5056c'}" type="text/javascript" async></script>
	<!--[if lt IE 9]>
		<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.1/html5shiv.js"></script>
	<![endif]-->
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-MFVZ4W');</script>
	<!-- End Google Tag Manager -->

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="In this post, we fully define the capabilities of a 3.x solution and lay clear how it differs from 1.x and 2.x solutions." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://spendmatters.com/2021/06/23/defining-spend-analysis-3-0-the-path-from-spend-summaries-to-deep-insights/" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Michael Lamoureux">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="10 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://spendmatters.com/#organization","name":"Spend Matters","url":"https://spendmatters.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://spendmatters.com/#logo","inLanguage":"en-US","url":"https://dwfoh96rza0z7.cloudfront.net/wp/wp-content/uploads/2019/12/17162340/SpendMatters_r_final.png","width":300,"height":47,"caption":"Spend Matters"},"image":{"@id":"https://spendmatters.com/#logo"}},{"@type":"WebSite","@id":"https://spendmatters.com/#website","url":"https://spendmatters.com/","name":"Spend Matters","description":"Procurement Solutions Intelligence by Spend Matters","publisher":{"@id":"https://spendmatters.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://spendmatters.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://spendmatters.com/2021/06/23/defining-spend-analysis-3-0-the-path-from-spend-summaries-to-deep-insights/#primaryimage","inLanguage":"en-US","url":"https://dwfoh96rza0z7.cloudfront.net/wp/wp-content/uploads/2021/01/12135102/analytics-scaled.jpeg","width":2560,"height":1707,"caption":"Adobe Stock"},{"@type":"WebPage","@id":"https://spendmatters.com/2021/06/23/defining-spend-analysis-3-0-the-path-from-spend-summaries-to-deep-insights/#webpage","url":"https://spendmatters.com/2021/06/23/defining-spend-analysis-3-0-the-path-from-spend-summaries-to-deep-insights/","name":"Defining Spend Analysis: The path from spend summaries to deep insights","isPartOf":{"@id":"https://spendmatters.com/#website"},"primaryImageOfPage":{"@id":"https://spendmatters.com/2021/06/23/defining-spend-analysis-3-0-the-path-from-spend-summaries-to-deep-insights/#primaryimage"},"datePublished":"2021-06-23T09:00:42+00:00","dateModified":"2021-06-22T21:48:30+00:00","description":"In this post, we fully define the capabilities of a 3.x solution and lay clear how it differs from 1.x and 2.x solutions.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://spendmatters.com/2021/06/23/defining-spend-analysis-3-0-the-path-from-spend-summaries-to-deep-insights/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://spendmatters.com/2021/06/23/defining-spend-analysis-3-0-the-path-from-spend-summaries-to-deep-insights/#article","isPartOf":{"@id":"https://spendmatters.com/2021/06/23/defining-spend-analysis-3-0-the-path-from-spend-summaries-to-deep-insights/#webpage"},"author":{"@id":"https://spendmatters.com/#/schema/person/8d1457a5d0b15ed2544da3e5a4027867"},"headline":"Defining Spend Analysis 3.0: The path from spend summaries to deep insights","datePublished":"2021-06-23T09:00:42+00:00","dateModified":"2021-06-22T21:48:30+00:00","mainEntityOfPage":{"@id":"https://spendmatters.com/2021/06/23/defining-spend-analysis-3-0-the-path-from-spend-summaries-to-deep-insights/#webpage"},"commentCount":0,"publisher":{"@id":"https://spendmatters.com/#organization"},"image":{"@id":"https://spendmatters.com/2021/06/23/defining-spend-analysis-3-0-the-path-from-spend-summaries-to-deep-insights/#primaryimage"},"keywords":"PRO","articleSection":"Analytics,Procurement Strategy &amp; Planning,Spend Analysis,Technology","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://spendmatters.com/2021/06/23/defining-spend-analysis-3-0-the-path-from-spend-summaries-to-deep-insights/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://spendmatters.com/#organization"}},{"@type":"Person","@id":"https://spendmatters.com/#/schema/person/8d1457a5d0b15ed2544da3e5a4027867","name":"Michael Lamoureux"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//of126.infusionsoft.com' />
<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//spendmatters.com' />
<link rel='dns-prefetch' href='//ww2.spendmatters.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//t.sf14g.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//static.woopra.com' />
<link rel='dns-prefetch' href='//s3.amazonaws.com' />
<link rel='dns-prefetch' href='//d2z4n5qgt1lofd.cloudfront.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//consent.cookiebot.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//pixel.wp.com' />
<link rel='dns-prefetch' href='//tracking.leadlander.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Spend Matters &raquo; Defining Spend Analysis 3.0: The path from spend summaries to deep insights Comments Feed" href="https://spendmatters.com/2021/06/23/defining-spend-analysis-3-0-the-path-from-spend-summaries-to-deep-insights/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>





<style id='fancybox-inline-css' type='text/css'>
#fancybox-content{border-color:#fff;}
</style>

<script type='text/javascript' src='https://spendmatters.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script data-minify="1" type='text/javascript' src='https://spendmatters.com/wp/wp-content/cache/min/1/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=1624384747' id='lbg-jquery-ui-min-js'></script>
<script data-minify="1" type='text/javascript' src='https://spendmatters.com/wp/wp-content/cache/min/1/wp/wp-content/plugins/lbg-vp2-html5-bottom/lbg_vp2_html5_bottom/js/vp2_html5_bottomPlaylist.js?ver=1624384747' id='lbg-lbg_vp2_html5_bottom-js'></script>
<script data-minify="1" type='text/javascript' src='https://spendmatters.com/wp/wp-content/cache/min/1/wp/wp-content/plugins/lbg-vp2-html5-bottom/lbg_vp2_html5_bottom/js/reflection.js?ver=1624384747' id='lbg-reflection-js'></script>
<script type='text/javascript' src='https://spendmatters.com/wp/wp-content/plugins/lbg-vp2-html5-bottom/lbg_vp2_html5_bottom/js/screenfull.min.js?ver=5.5.3' id='lbg-screenfull-js'></script>
<script data-minify="1" type='text/javascript' src='https://spendmatters.com/wp/wp-content/cache/min/1/wp/wp-content/themes/smn/js/resize.js?ver=1624384747' id='resize-js'></script>
<script type='text/javascript' src='https://of126.infusionsoft.com/app/webTracking/getTrackingCode?ver=1' id='infusionsoft-js'></script>
<script data-minify="1" type='text/javascript' src='https://spendmatters.com/wp/wp-content/cache/min/1/wp/wp-content/plugins/topbar-pro/js/jquery.cookie.js?ver=1624384747' id='topbar_cookiejs-js'></script>
<script type='text/javascript' id='topbar_frontjs-js-extra'>
/* <![CDATA[ */
var tpbr_settings = {"initial_state":"open","user_who":"notloggedin","fixed":"notfixed","guests_or_users":"all","yn_close":"close","fontsize":"15","delay":"0","border":"noborder","message":"Spend Matters is currently performing site maintenance activities which may result in temporary service interruptions. We apologize for any inconvenience.","status":"inactive","yn_button":"nobutton","color":"#7f7f7f","button_text":"","button_url":"","is_admin_bar":"no","close_url":"https:\/\/spendmatters.com\/wp\/wp-content\/plugins\/topbar-pro\/images\/close.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spendmatters.com/wp/wp-content/plugins/topbar-pro/js/tpbr_front.min.js?ver=5.5.3' id='topbar_frontjs-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/spendmatters.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":158931,"token":"dc3ee50d9f","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://spendmatters.com/wp/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.3' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://spendmatters.com/wp-json/" /><link rel="alternate" type="application/json" href="https://spendmatters.com/wp-json/wp/v2/posts/158931" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://spendmatters.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://spendmatters.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p375Uh-Flp' />
<script type="text/javascript">var ws_plugin__s2member_skip_all_file_confirmations = true;</script>
<!-- Simple Events Calendar 1.4.0 by Jerry G. Rietveld (www.jgrietveld.com) -->
<link rel="profile" href="http://microformats.org/profile/hcalendar" />


	<style type='text/css'>
		.vjs-default-skin { color: #e8e8e8 }
		.vjs-default-skin .vjs-play-progress, .vjs-default-skin .vjs-volume-level { background-color: #fa6b03 }
		.vjs-default-skin .vjs-control-bar, .vjs-default-skin .vjs-big-play-button { background: rgba(0,0,0,0.7) }
		.vjs-default-skin .vjs-slider { background: rgba(0,0,0,0.2333333333333333) }
	</style>
		
		<script type="text/javascript"> document.createElement("video");document.createElement("audio");document.createElement("track"); </script>
		<script type="text/javascript">var daextamAjaxUrl = "https://spendmatters.com/wp/wp-admin/admin-ajax.php";var daextamNonce = "c0a413b6a5";</script>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Defining Spend Analysis 3.0: The path from spend summaries to deep insights" />
<meta property="og:url" content="https://spendmatters.com/2021/06/23/defining-spend-analysis-3-0-the-path-from-spend-summaries-to-deep-insights/" />
<meta property="og:description" content="In Spend Matters’ last two PRO articles in this series, we talked about how spend analysis today is a bit like George Costanza in Seinfeld’s world. He’s something you have to laugh at, not with, wh…" />
<meta property="article:published_time" content="2021-06-23T09:00:42+00:00" />
<meta property="article:modified_time" content="2021-06-22T21:48:30+00:00" />
<meta property="og:site_name" content="Spend Matters" />
<meta property="og:image" content="https://dwfoh96rza0z7.cloudfront.net/wp/wp-content/uploads/2021/01/12135102/analytics-scaled.jpeg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Defining Spend Analysis 3.0: The path from spend summaries to deep insights" />
<meta name="twitter:image" content="https://dwfoh96rza0z7.cloudfront.net/wp/wp-content/uploads/2021/01/12135102/analytics-scaled.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script>
var gainwpDnt = false;
var gainwpProperty = 'UA-31066615-1';
var gainwpDntFollow = true;
var gainwpOptout = true;
var disableStr = 'ga-disable-' + gainwpProperty;
if(gainwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gainwpDnt = true;
}
if (gainwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gainwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-31066615-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script><script type='text/javascript' src='https://ww2.spendmatters.com/service/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>
</head>
<body class="pro">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFVZ4W"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

	<div class="sb-site-container">
	<header id="header">
		<div class="top_bar">
			<div class="container">
				<div class="site-menu-nav">
					<div id="site-mark" class="site-mark-left"><a class="site-mark-left-logo" title="Azul Partners" href="https://azulpartners.com/">Azul Partners</a>
					</div>
					<div id="site-menu-li">
						

<ul class="site-list update">
	<li class="s-l-item">
		<a href="http://spendmatters.com" 
			>
			Spend Matters
		</a>
	</li>

	<li class="s-l-item">
		<a href="/pro/" 
			class="navb-active">
			PRO
		</a>
	</li>	

	<li class="s-l-item">
		<a href="/solutionmap/" 
			>
			SolutionMap
		</a>
	</li>

	<li class="s-l-item">
		<a href="/techmatch/" 
			>
			TechMatch
		</a>
	</li>	

	<li class="s-l-item">
		<a href="/mx-latam/" 
			title="México y América Latina"
			>
			MX/LA
		</a>
	</li>

	<li class="s-l-item">
		<a href="/almanac/"
			>
			Almanac
		</a>
	</li>

	<li class="s-l-item">
		<a href="https://azuldigital.com">Azul Digital</a>
	</li>

	<li class="s-l-item" style="margin-left:0px;margin-right:0px;color:white;padding-top:2px;">|</li>

	<li class="s-l-item">
		<a href="http://agmetalminer.com">MetalMiner</a>
	</li>

	<li class="s-l-item">
		<a href="http://publicspendforum.net" style="padding-right:0px;" rel="nofollow">Public Spend US</a>
	</li>

	<li class="s-l-item" style="margin-left:0px;margin-right:0px;color:white;padding-top:2px;">/</li>

	<li class="s-l-item">
		<a href="http://publicspendforumeurope.com" style="padding-left:0px;">EU</a>
	</li>

	<!--<li class="s-l-item"><a href="http://hcmatters.com">Healthcare</a></li>-->
</ul>					</div>
				</div>
			</div>
		</div>
		<div class="container clearfix">
			<a href="/" id="logopro" title="Spend Matters PRO">Spend Matters PRO</a>
			<div id="header_right">
				<div class="search_wrapper">
					<form class="search" action="/" method="get">
						<input name="s" type="text" placeholder="search" size="31" value="" />
						<input type="submit" value="Search" />
					</form>
				</div>
				<div class="btn_wrapper">
									<a class="btn orange" href="/info/smprocat/">Sign Up</a>
					<a class="btn gray" href="/login/?s2-ssl=yes">Sign In</a>
								</div>
			</div>
		</div>
		<!-- / container -->
	</header>
	<!-- / header -->

	<div class="nav_holder">
		<div class="container clearfix">
			<a class="menu_trigger sb-toggle-right" href="#">menu</a>
			<a class="menu_trigger sb-toggle-left" href="#">menu</a>
			<nav class="nav-bar">
			<div class="menu-left-nav-container"><ul id="menu-left-nav" class="menu"><li id="menu-item-15698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15698"><a href="/">News</a></li>
<li id="menu-item-158538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158538"><a href="https://spendmatters.com/pro/">PRO</a></li>
<li id="menu-item-114412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114412"><a href="https://spendmatters.com/solutionmap/">SolutionMap</a>
<ul class="sub-menu">
	<li id="menu-item-114414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114414"><a href="https://spendmatters.com/solutionmap/">Ranking Charts</a></li>
	<li id="menu-item-114413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114413"><a href="https://spendmatters.com/solutionmap/articles/">Insider Content</a></li>
	<li id="menu-item-120471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120471"><a href="/solutionmap/services/">Add-on Services</a></li>
	<li id="menu-item-154566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154566"><a href="https://spendmatters.com/solutionmap/review-your-vendor/">Review Your Vendor</a></li>
</ul>
</li>
<li id="menu-item-155575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-155575"><a href="/techmatch/">TechMatch</a>
<ul class="sub-menu">
	<li id="menu-item-157089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157089"><a href="https://spendmatters.com/procurement-tech-buyers-guide/">Buyer&#8217;s Guide</a></li>
</ul>
</li>
<li id="menu-item-15701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15701"><a href="/almanac/">Almanac</a>
<ul class="sub-menu">
	<li id="menu-item-152022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152022"><a href="/almanac/">View Almanac Listings</a></li>
	<li id="menu-item-69492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69492"><a href="/almanac/50-to-know-2020/">50 to Know</a></li>
	<li id="menu-item-69491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69491"><a href="/almanac/50-to-watch-2020/">50 to  Watch</a></li>
	<li id="menu-item-152565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152565"><a href="https://spendmatters.com/almanac/future-5/">Future 5</a></li>
	<li id="menu-item-146779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146779"><a href="https://spendmatters.com/procurement-provider-reviews/">Procurement Providers Video Reviews</a></li>
	<li id="menu-item-130493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130493"><a href="https://spendmatters.com/pages/almanac-listing-submission/">Add a Listing</a></li>
</ul>
</li>
<li id="menu-item-15697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15697"><a href="/research/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-157088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157088"><a href="https://spendmatters.com/procurement-tech-buyers-guide/">Buyer&#8217;s Guide</a></li>
	<li id="menu-item-87245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87245"><a href="/research/">Latest Research Downloads</a></li>
	<li id="menu-item-87244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87244"><a href="/downloads/premium/">Premium Downloads</a></li>
	<li id="menu-item-45462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45462"><a href="https://spendmatters.com/research-library/video/">On-Demand Webinar Replays</a></li>
</ul>
</li>
<li id="menu-item-15700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15700"><a href="https://spendmatters.com/info/">Subscriptions</a>
<ul class="sub-menu">
	<li id="menu-item-80341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80341"><a href="/info/?s2-ssl=yes">Memberships Comparison</a></li>
	<li id="menu-item-158637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158637"><a href="https://spendmatters.com/solutionmap/services/memberships/">Memberships Overview</a></li>
	<li id="menu-item-15733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15733"><a href="https://spendmatters.com/info/faq/">Frequently Asked Questions</a></li>
	<li id="menu-item-15735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15735"><a href="https://spendmatters.com/about/what-people-are-saying/">Testimonials</a></li>
</ul>
</li>
<li id="menu-item-93326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93326"><a href="#">Content</a>
<ul class="sub-menu">
	<li id="menu-item-145517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145517"><a href="/tag/coronavirus/">* Coronavirus Response</a></li>
	<li id="menu-item-93330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93330"><a href="https://spendmatters.com/category/invoicing-2/">AP Automation / Invoicing</a></li>
	<li id="menu-item-155614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155614"><a href="/b2b-payments/">B2B Payments</a></li>
	<li id="menu-item-93327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93327"><a href="/contingent-labor/">Contingent Workforce &#038; Services Procurement</a></li>
	<li id="menu-item-93329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93329"><a href="https://spendmatters.com/category/contract-management/">Contract Management</a></li>
	<li id="menu-item-118155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118155"><a href="https://spendmatters.com/healthcare-supply-chain-management/">Healthcare Supply Chain Management</a></li>
	<li id="menu-item-93331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93331"><a href="https://spendmatters.com/category/procurement/">Procurement</a></li>
	<li id="menu-item-147298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147298"><a href="/procure-to-pay/?s2-ssl=yes">Procure-to-Pay (P2P)</a></li>
	<li id="menu-item-147296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147296"><a href="/risk-management-compliance/?s2-ssl=yes">Risk Management &#038; Compliance</a></li>
	<li id="menu-item-93333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93333"><a href="https://spendmatters.com/category/sourcing/">Sourcing</a></li>
	<li id="menu-item-93334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93334"><a href="https://spendmatters.com/category/supply-chain/">Supply Chain</a></li>
	<li id="menu-item-124853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124853"><a href="/tfmatters/">Trade Financing</a></li>
	<li id="menu-item-45469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45469"><a href="https://spendmatters.com/research-library/video/">On-Demand Webinar Replays</a></li>
	<li id="menu-item-15699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15699"><a href="/tag/plus,pro/">Premium Content</a></li>
	<li id="menu-item-37124" class="menu-item menu-item-type-taxonomy menu-item-object-premium menu-item-37124"><a href="https://spendmatters.com/premium/category-management/">Category Management</a></li>
	<li id="menu-item-37125" class="menu-item menu-item-type-taxonomy menu-item-object-premium menu-item-37125"><a href="https://spendmatters.com/premium/commodity-management/">Commodity Management</a></li>
	<li id="menu-item-37126" class="menu-item menu-item-type-taxonomy menu-item-object-premium menu-item-37126"><a href="https://spendmatters.com/premium/invoicing-and-finance/">Invoicing and Finance</a></li>
	<li id="menu-item-143587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143587"><a href="https://spendmatters.com/category/payments/">Payments</a></li>
	<li id="menu-item-37128" class="menu-item menu-item-type-taxonomy menu-item-object-premium menu-item-37128"><a href="https://spendmatters.com/premium/procurement-metrics/">Procurement Metrics</a></li>
	<li id="menu-item-37129" class="menu-item menu-item-type-taxonomy menu-item-object-premium menu-item-37129"><a href="https://spendmatters.com/premium/procurement-services/">Procurement Services</a></li>
	<li id="menu-item-37131" class="menu-item menu-item-type-taxonomy menu-item-object-premium menu-item-37131"><a href="https://spendmatters.com/premium/procurement-technology/">Procurement Technology</a></li>
	<li id="menu-item-37130" class="menu-item menu-item-type-taxonomy menu-item-object-premium current-post-ancestor current-menu-parent current-post-parent menu-item-37130"><a href="https://spendmatters.com/premium/procurement-strategy-2/">Procurement Strategy</a></li>
	<li id="menu-item-37134" class="menu-item menu-item-type-taxonomy menu-item-object-premium menu-item-37134"><a href="https://spendmatters.com/premium/supplier-management/">Supplier Management</a></li>
	<li id="menu-item-130828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130828"><a href="https://spendmatters.com/article-series/vendor-analysis/">Vendor Analysis</a></li>
	<li id="menu-item-37136" class="menu-item menu-item-type-taxonomy menu-item-object-premium menu-item-37136"><a href="https://spendmatters.com/premium/vendor-intelligence/">Vendor Intelligence</a></li>
</ul>
</li>
<li id="menu-item-15702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15702"><a href="/events/">Events</a></li>
</ul></div>			<div class="menu-right-nav-container"><ul id="extra_nav" class="menu"><li id="menu-item-15720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15720"><a href="https://spendmatters.com/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-15703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15703"><a href="https://spendmatters.com/pages/support/">Support</a></li>
	<li id="menu-item-110850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110850"><a href="https://spendmatters.com/ask-spend-matters/">Ask Spend Matters!</a></li>
	<li id="menu-item-15712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15712"><a href="https://spendmatters.com/pages/subscribe/">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-15716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15716"><a href="https://spendmatters.com/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-156288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156288"><a href="https://spendmatters.com/media-kit/">Media Kit</a></li>
	<li id="menu-item-64746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64746"><a href="/staff/">Spend Matters Network Contributors</a></li>
</ul>
</li>
<li id="menu-item-15707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15707"><a href="#">RSS Feeds</a>
<ul class="sub-menu">
	<li id="menu-item-15709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15709"><a href="/feed/">RSS</a></li>
	<li id="menu-item-15711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15711"><a href="/tag/pro/feed/">PRO RSS</a></li>
</ul>
</li>
</ul></div>

			</nav>
			<!-- / navigation -->
		</div>
		<!-- / container -->
	</div>
																		    <style>.closex{background-color:#a09e9e;border-radius:999em;width:12px;height:12px;line-height:1;font-size:11px;position:relative;cursor:pointer;display:inline-block;margin-right:40px;float:right}.closex span{position:absolute;left:0;top:50%;height:100%;width:100%;text-align:center;margin-top:-5.5px;vertical-align:middle;color:#FFF}.closex:HOVER{background-color:#51504f}</style>
		<div id="body">
		<div class="container">

		
			<div id="content" class="">
			                       <article class="lead_article">
	                       <h1 class="article_head">Defining Spend Analysis 3.0: The path from spend summaries to deep insights 
	                       		<span class="orange_cat">[PRO]</span>	                       				                       </h1>
							<div class="metadata">
								<div class="author">
									<a href="https://spendmatters.com/author/michael-lamoureux/" title="Posts by Michael Lamoureux" class="author url fn" rel="author">Michael Lamoureux</a>								</div>
								<time datetime="June 23, 2021 4:00 AM">- June 23, 2021 4:00 AM |</time>
								<div class="cat"><strong>Categories:</strong>
									<a href="https://spendmatters.com/category/analytics/" rel="category tag">Analytics</a>, <a href="https://spendmatters.com/category/procurement-strategy-planning/" rel="category tag">Procurement Strategy &amp; Planning</a>, <a href="https://spendmatters.com/category/spend-analysis/" rel="category tag">Spend Analysis</a>, <a href="https://spendmatters.com/category/technology/" rel="category tag">Technology</a> | <b>Tags:</b> <a href="https://spendmatters.com/tag/pro/" rel="tag">PRO</a></span>
								</div>
							</div>
						
						<div class="entry">
															<figure class="feature_cap">
									<img width="228" height="138" src="https://dwfoh96rza0z7.cloudfront.net/wp/wp-content/uploads/2021/01/12135102/analytics-228x138.jpeg" class="alignleft wp-post-image" alt="" loading="lazy" />										<span class="credit">Adobe Stock
</span>
					<!-- This displays the caption below the featured image -->
																	</figure>
																						<p><p>In Spend Matters’ last two PRO articles in this series, we talked about how spend analysis today <a href="https://spendmatters.com/2021/06/10/the-future-of-spend-analytics-from-jason-alexander-to-jerry-seinfeld/">is a bit like George Costanza</a> in Seinfeld’s world. He’s something you have to laugh at, not with, when he tells us we&#8217;re buying computer mice, not furry lab mice, even when we are a global Pet Emporium — a shockingly common scenario found in first-generation auto-categorizers in (primarily) second generation spend analysis solutions. We summarized how, with proper use, the best 2.x solutions will provide value, and in the hands of a true expert, more value than a skeptic might expect. Previously, we hinted at the <a href="https://spendmatters.com/2021/02/10/what-the-jason-alexander-hoodie-ad-teaches-us-about-the-past-and-future-of-spend-analytics-capabilities/">core capabilities of spend analytics 3.0</a> in our fist post and identified some <a href="https://spendmatters.com/2021/06/10/the-future-of-spend-analytics-from-jason-alexander-to-jerry-seinfeld/">core requirements of such a system</a> in our last post when we outlined some key value-generating scenarios that are not possible in 2.x systems, or at least not possible to the extent necessary to extract the full value in the data.</p>
<p>Yet without the full power of spend analysis within your grasp, you&#8217;ll never know just how much value you&#8217;re not capturing — an amount that could be multiples of what you are paying for a solution that is supposed to help you identify, and even prevent, overspending. That’s why, in this post, we fully define the capabilities of a 3.x solution and lay clear how it differs from 1.x and 2.x solutions by specifically defining what those solutions do (and thus do not) offer. Then, once we have made clear the levels, we provide an extensive list of analyses that can only be accomplished by Spend Analysis 3.0.</p>
</p>
								<div class="btn_wrapper alignright">
									<span style="float:right;text-align:right;">For full access to this PRO content:</span>
									<div class="alignright more-sign-buttons">
										<a href="/info/smprocat/smprochkout/?ppid=920392" class="btn orange" style="color:white;">Sign Up</a>
										<a href="https://spendmatters.com/login/" style="color:white;" class="btn gray">Sign In</a>
																		</div>
								</div>
								<div style="clear:both;">&nbsp;</div>
							</div>
							
													</article>
                
                <div class="btn_holder" style="float:left; color:white;">
					<span class="btn gray"></span>
				</div>
				<div class="btn_holder" style="float:right;">
					<span class="btn gray"></span>
				</div>
				<div class="clearfix"> </div>


                                        	
       	</div>	
			<!-- / content -->
		
			<aside id="sidebar">
								      <div class="sidebar-widgets">
					<div class="widget" style="margin-bottom:5px;">
						<!-- <h3>Lead <strong>Sponsors</strong></h3>-->
						<figure class="fullwidth" style="text-align: center;margin-bottom:5px;">
							<span style="font-size:10px;color:#999;letter-spacing: 0.25em;">ADVERTISEMENTS</span>
						</figure>						
						<figure class="fullwidth">
							<!-- 2 -->
							<script type='text/javascript'><!--// <![CDATA[
								OA_show(2);
								// ]]> --></script><noscript><a target='_blank' href='https://ww2.spendmatters.com/service/www/delivery/ck.php?n=7b5ef12'><img border='0' alt='' src='https://ww2.spendmatters.com/service/www/delivery/avw.php?zoneid=2&amp;n=7b5ef12' /></a>
							</noscript>
						</figure>
						<figure class="fullwidth">
							<script type='text/javascript'><!--// <![CDATA[
							    OA_show(7);
							// ]]> --></script><noscript><a target='_blank' href='https://ww2.spendmatters.com/service/www/delivery/ck.php?n=dab6d97'><img border='0' alt='' src='https://ww2.spendmatters.com/service/www/delivery/avw.php?zoneid=7&amp;n=dab6d97' /></a>
							</noscript>  
						</figure>
						<figure class="fullwidth">
							<script type='text/javascript'><!--// <![CDATA[
							    OA_show(8);
							// ]]> --></script><noscript><a target='_blank' href='https://ww2.spendmatters.com/service/www/delivery/ck.php?n=ccdab24'><img border='0' alt='' src='https://ww2.spendmatters.com/service/www/delivery/avw.php?zoneid=8&amp;n=ccdab24' /></a>
							</noscript>  
						</figure>
						<figure class="fullwidth">
							<!-- 4th -->
							<script type='text/javascript'><!--// <![CDATA[
							    OA_show(1);
							// ]]> --></script><noscript><a target='_blank' href='https://ww2.spendmatters.com/service/www/delivery/ck.php?n=bca1b35'><img border='0' alt='' src='https://ww2.spendmatters.com/service/www/delivery/avw.php?zoneid=1&amp;n=bca1b35' /></a>
							</noscript>
						</figure>
					</div>
					<div class="widget">
							<h3>Spend Matters <strong>Weekly Newsletter</strong></h3>
						<figure class="fullwidth">
						<div style="margin: 0px 0px 2px;padding: 0px 15px;text-align: left;">
							<script type="text/javascript">
	gform.addFilter("gform_chosen_options", "set_chosen_options_js");
	//limit how many options may be chosen in a multi-select to 2
	function set_chosen_options_js(options, element){
		//form id = 85, field id = 5
		if (element.attr("id") == "input_19_64"){
			options.max_selected_options = 3;
		}
		/* //this was from generic almanac listing
			if (element.attr("id") == "input_18_68"){
			options.max_selected_options = 3;
		} */
		if (element.attr("id") == "input_35_65"){
			options.max_selected_options = 3;
		}
		if (element.attr("id") == "input_40_64"){
			options.max_selected_options = 3;
		}
		return options;
	}
</script>

                <div class='gf_browser_unknown gform_wrapper cw-info_wrapper' id='gform_wrapper_70' ><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_70' id='gform_70' class='cw-info' action='/2021/06/23/defining-spend-analysis-3-0-the-path-from-spend-summaries-to-deep-insights/'>
                        <div class='gform_body'><ul id='gform_fields_70' class='gform_fields top_label form_sublabel_below description_below'><li id='field_70_1'  class='gfield cw-email gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_70_1' >Sign-up with Your Business Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_70_1' type='email' value='' class='medium'   placeholder='Sign-up with Your Business Email' aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_70_2'  class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_2' id='input_70_2' type='hidden' class='gform_hidden'  aria-invalid="false" value='54.186.248.49' /></li><li id='field_70_3'  class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_3' id='input_70_3' type='hidden' class='gform_hidden'  aria-invalid="false" value='' /></li><li id='field_70_4'  class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_4' id='input_70_4' type='hidden' class='gform_hidden'  aria-invalid="false" value='yes' /></li><li id='field_70_5'  class='gfield cw-h field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label'  >IOI</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_70_5'><li class='gchoice_70_5_1'>
								<input name='input_5.1' type='checkbox'  value='Yes' checked='checked' id='choice_70_5_1'   />
								<label for='choice_70_5_1' id='label_70_5_1'>Yes</label>
							</li></ul></div></li><li id='field_70_6'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_70_6' >Comments</label><div class='ginput_container'><input name='input_6' id='input_70_6' type='text' value='' autocomplete='off'/></div><div class='gfield_description' id='gfield_description_70_6'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_70' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_70"]){return false;}  if( !jQuery("#gform_70")[0].checkValidity || jQuery("#gform_70")[0].checkValidity()){window["gf_submitting_70"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_70"]){return false;} if( !jQuery("#gform_70")[0].checkValidity || jQuery("#gform_70")[0].checkValidity()){window["gf_submitting_70"]=true;}  jQuery("#gform_70").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=70&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_70' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='70' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_70' value='WyJbXSIsImI4OTc2NmZiMzQ4Mzc0ZmY0ZDhlY2ZlNTAwNjIzZTdmIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_70' id='gform_target_page_number_70' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_70' id='gform_source_page_number_70' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_70' id='gform_ajax_frame_70' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 70, 'https://spendmatters.com/wp/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_70').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_70');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_70').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_70').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_70').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_70').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */  }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_70').val();gformInitSpinner( 70, 'https://spendmatters.com/wp/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [70, current_page]);window['gf_submitting_70'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_70').replaceWith(confirmation_content);jQuery(document).trigger('gform_confirmation_loaded', [70]);window['gf_submitting_70'] = false;}, 50);}else{jQuery('#gform_70').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [70, current_page]);} );} );</script>						</div>
 						</figure>
					</div>
					<div class="widget widget-tabs">
						<div id="tabs">
							<ul>
								<li><h3><a href="#tabs-1"><strong>Popular</strong> Posts</a></h3></li>
								<li><h3><a href="#tabs-2">Recent <strong>Comments</strong></a></h3></li>
							</ul>
							<div id="tabs-1">
																
<!-- WordPress Popular Posts v5.3.3 -->

<ul class="wpp-list">
<li> <a href="https://spendmatters.com/2021/06/10/coupa-ventures-execs-new-fund-seeks-problem-solvers-who-have-bias-for-action-in-business-spend-management/" class="wpp-post-title" target="_self">Coupa Ventures execs: New fund seeks problem-solvers who have ‘bias for action’ in business spend management</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://spendmatters.com/2021/06/10/spend-management-the-next-big-wave-in-accounting-automation/" class="wpp-post-title" target="_self">Spend management: The next big wave in accounting automation</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://spendmatters.com/2021/06/15/workforce-logiq-webinar-on-neurodiversity-expanding-the-conversation-on-hiring-and-retaining-people-with-autism/" class="wpp-post-title" target="_self">Workforce Logiq webinar on neurodiversity: Expanding the conversation on hiring and retaining people with autism</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://spendmatters.com/2021/06/21/procurement-technology-analyst-bertrand-maltaverne-joins-spend-matters-from-ivalua/" class="wpp-post-title" target="_self">Procurement technology analyst Bertrand Maltaverne joins Spend Matters from Ivalua</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://spendmatters.com/2021/06/16/women-in-procurement-wednesday-dawn-andre-on-solving-procurement-puzzles-and-being-a-continuous-learner/" class="wpp-post-title" target="_self">Women in Procurement Wednesday: Dawn Andre on solving procurement puzzles and being a continuous learner</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://spendmatters.com/2021/06/17/sap-ariba-vs-sirionlabs-contract-lifecycle-management-head-to-head-technology-evaluation-and-comparison/" class="wpp-post-title" target="_self">SAP Ariba vs SirionLabs: Contract lifecycle management head-to-head technology evaluation and comparison</a> <span class="wpp-meta post-stats"></span></li>

</ul>
							</div>
							<div id="tabs-2">
								
<ul class='comments'>
<li><a href='https://spendmatters.com/2021/06/21/procurement-technology-analyst-bertrand-maltaverne-joins-spend-matters-from-ivalua/#comment-364343' >Procurement technology analyst Bertrand Maltaverne joins Spend Matters from Ivalua</a>  : <span>Bertrand Maltaverne</span> said : Thanks Jenny, super happy and excited to be joining the team!...</li>
<li><a href='https://spendmatters.com/2021/06/21/procurement-technology-analyst-bertrand-maltaverne-joins-spend-matters-from-ivalua/#comment-364336' >Procurement technology analyst Bertrand Maltaverne joins Spend Matters from Ivalua</a>  : <span>Jenny Draper</span> said : So excited to be working with Bertrand; and he's on a European time zone!! Great opinions and analys...</li>
<li><a href='https://spendmatters.com/2010/12/13/a-history-of-purchasing-from-materials-men-to-today-part-2-1950s-present/#comment-364053' >A History of Purchasing: From “Materials Men” to Today (Part 2: 1950s - Present)</a>  : <span>Diana</span> said : Purchasing and Supply Chain Management are impacting company health supply, risk control, inventory,...</li>
<li><a href='https://spendmatters.com/2014/12/02/finding-procurements-place-in-the-organizational-hierarchy/#comment-363968' >Finding Procurement’s Place in the Organizational Hierarchy</a>  : <span>Macs Nsirim</span> said : i honestly agree with this write up. 
i currently work as a procurement officer in an organization ...</li>
<li><a href='https://spendmatters.com/2021/05/18/afternoon-coffee-pro-unlimited-launches-daas-solution-covid-pandemic-highlights-need-for-american-manufacturing-chick-fil-a-supply-chain-woes/#comment-362903' >Afternoon Coffee: PRO Unlimited launches DaaS solution; Covid pandemic highlights the need for US manufacturing; Chick-fil-A supply chain woes</a>  : <span>John Peyton</span> said : Thank you. Sounds like there’s more horsepower behind it than I thought then. Interesting....</li>
</ul>
							</div>
						</div>
					</div>
										<!--<div class="widget">
						<h3><strong>Ask</strong> Spend Matters</h3> -->
						<!--<div id="hwij0" class="curiosity-module" data-pym-src="//modules.wearehearken.com/spend-matters/curiosity_modules/1617"></div><script src="//assets.wearehearken.com/production/thirdparty/p.m.js"></script> -->
												<!--<div> </div>
					</div>-->
										<!-- cld -->
					<div class="widget research-widget">
						<h3><strong>PRO member content</strong> by Category</h3>
							<p>Use the categories below to discover content for <em>Spend Matters Members</em>. Select a category to view available PRO content.</p>
							<div class="accordion">
								<div class="accordion-caption btn purple">Select Topic</div>
									<div class="body-accordion">
									<ul>
										<a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/accounts-payable/?tag=pro/" title="View Accounts Payable">Accounts Payable</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/analysis/?tag=pro/" title="View Analysis">Analysis</a> <a class="category_tag gray tag-link-503" style="font-size:12px; text-transform: capitalize;" href="/category/analytics/?tag=pro/" title="View Analytics">Analytics</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/bpo/?tag=pro/" title="View BPO">BPO</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/direct-category-intelligence/?tag=pro/" title="View Category Intelligence (Direct)">Category Intelligence (Direct)</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/indirect-category-intelligence/?tag=pro/" title="View Category Intelligence (Indirect)">Category Intelligence (Indirect)</a> <a class="category_tag gray tag-link-503" style="font-size:12px; text-transform: capitalize;" href="/category/category-management/?tag=pro/" title="View Category Management">Category Management</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/change-management/?tag=pro/" title="View Change Management">Change Management</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/cloud/?tag=pro/" title="View Cloud">Cloud</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/commentary/?tag=pro/" title="View Commentary">Commentary</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/commodities/?tag=pro/" title="View Commodities">Commodities</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/complex-categories/?tag=pro/" title="View Complex Categories">Complex Categories</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/conferences/?tag=pro/" title="View Conferences">Conferences</a> <a class="category_tag gray tag-link-503" style="font-size:12px; text-transform: capitalize;" href="/category/contract-management/?tag=pro/" title="View Contract Management">Contract Management</a> <a class="category_tag gray tag-link-643" style="font-size:12px; text-transform: capitalize;" href="/tag/coronavirus+pro/" title="View Accounts Payable">Coronavirus Response</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/cost-management/?tag=pro/" title="View Cost Management">Cost Management</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/csr/?tag=pro/" title="View CSR">CSR</a> <a class="category_tag gray tag-link-503" style="font-size:12px; text-transform: capitalize;" href="/category/e-sourcing/?tag=pro/" title="View E-Sourcing">E-Sourcing</a> <a class="category_tag gray tag-link-503" style="font-size:12px; text-transform: capitalize;" href="/category/eprocurement-procurement/?tag=pro/" title="View eProcurement / Procurement">eProcurement / Procurement</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/erp/?tag=pro/" title="View ERP">ERP</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/finance/?tag=pro/" title="View Finance">Finance</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/healthcare-supply-chain-management/?tag=pro/" title="View Healthcare Supply Chain Management">Healthcare Supply Chain Management</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/industry-news/?tag=pro/" title="View Industry News">Industry News</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/innovation/?tag=pro/" title="View Innovation">Innovation</a> <a class="category_tag gray tag-link-503" style="font-size:12px; text-transform: capitalize;" href="/category/invoicing-2/?tag=pro/" title="View Invoicing">Invoicing</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/invoicing-and-eipp/?tag=pro/" title="View Invoicing and EIPP">Invoicing and EIPP</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/innovation/?tag=pro/" title="View Innovation">Innovation</a> <a class="category_tag gray tag-link-511" style="font-size:12px; text-transform: capitalize;" href="/premium/invoicing-and-finance/" title="View Invoicing">Invoicing & Finance</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/ma/?tag=pro/" title="View M&amp;A">M&amp;A</a> <a class="category_tag gray tag-link-511" style="font-size:12px; text-transform: capitalize;" href="/category/managed-services/?tag=pro/" title="View Managed Services">Managed Services</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/market-intelligence/?tag=pro/" title="View Market Intelligence">Market Intelligence</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/metal-miner/?tag=pro/" title="View Metal Miner">Metal Miner</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/optimization-ma/?tag=pro/" title="View Optimization, M&amp;A">Optimization, M&amp;A</a> <a class="category_tag gray tag-link-503" style="font-size:12px; text-transform: capitalize;" href="/category/p2p/?tag=pro/" title="View P2P">P2P</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/p2p-and-working-capital/?tag=pro/" title="View P2P and Working Capital">P2P and Working Capital</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/payments/?tag=pro/" title="View Payments">Payments</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/procurement/?tag=pro/" title="View Procurement">Procurement</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/procurement-financials/?tag=pro/" title="View Procurement Financials">Procurement Financials</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/procurement-research/?tag=pro/" title="View Procurement Research">Procurement Research</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/procurement-strategy-planning/?tag=pro/" title="View Procurement Strategy &amp; Planning">Procurement Strategy &amp; Planning</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/procurement-systems/?tag=pro/" title="View Procurement Systems &amp; Architecture">Procurement Systems &amp; Architecture</a> <a class="category_tag gray tag-link-511" style="font-size:12px; text-transform: capitalize;" href="/category/professional-services/?tag=pro/" title="View Professional Services">Professional Services</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/public-sector/?tag=pro/" title="View Public Sector">Public Sector</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/purchasing-2/?tag=pro/" title="View Purchasing">Purchasing</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/purchasing-and-sourcing/?tag=pro/" title="View Purchasing and Sourcing">Purchasing and Sourcing</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/purchasing-process/?tag=pro/" title="View Purchasing Process">Purchasing Process</a> <a class="category_tag gray tag-link-511" style="font-size:12px; text-transform: capitalize;" href="/category/risk-compliance/?tag=pro/" title="View Risk Performance and Compliance">Risk Performance and Compliance</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/sap/?tag=pro/" title="View SAP">SAP</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/services-indirect/?tag=pro/" title="View Services and Indirect">Services and Indirect</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/services-and-indirect-spend/?tag=pro/" title="View Services and Indirect Spend">Services and Indirect Spend</a> <a class="category_tag gray tag-link-511" style="font-size:12px; text-transform: capitalize;" href="/category/services-procurement/?tag=pro/" title="View Services Procurement &amp; Contingent Labor">Services Procurement &amp; Contingent Labor</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/services-procurement-contingent-labor/?tag=pro/" title="View Services Procurement &amp; Contingent Labor Management">Services Procurement &amp; Contingent Labor Management</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/solution-providers/?tag=pro/" title="View Solution Providers">Solution Providers</a> <a class="category_tag gray tag-link-503" style="font-size:12px; text-transform: capitalize;" href="/category/sourcing/?tag=pro/" title="View Sourcing">Sourcing</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/sow/?tag=pro/" title="View SOW">SOW</a> <a class="category_tag gray tag-link-511" style="font-size:12px; text-transform: capitalize;" href="/category/spend-analysis/?tag=pro/" title="View Spend Analysis">Spend Analysis</a> <a class="category_tag gray tag-link-503" style="font-size:12px; text-transform: capitalize;" href="/category/spend-management/?tag=pro/" title="View Spend Management">Spend Management</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/strategic-sourcing/?tag=pro/" title="View Strategic Sourcing">Strategic Sourcing</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/supplier-collaboration/?tag=pro/" title="View Supplier Collaboration">Supplier Collaboration</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/supplier-information-management/?tag=pro/" title="View Supplier Information Management">Supplier Information Management</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/supplier-management-compass/?tag=pro/" title="View Supplier Management">Supplier Management</a> <a class="category_tag gray tag-link-503" style="font-size:12px; text-transform: capitalize;" href="/category/supplier-management/?tag=pro/" title="View Supplier Management">Supplier Management</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/supplier-networks-5/?tag=pro/" title="View supplier networks">supplier networks</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/supplier-performance-management/?tag=pro/" title="View Supplier Performance">Supplier Performance</a> <a class="category_tag gray tag-link-511" style="font-size:12px; text-transform: capitalize;" href="/category/risk-compliance-management/?tag=pro/" title="View Supplier Risk and Compliance Management">Supplier Risk and Compliance Management</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/suppliers/?tag=pro/" title="View Suppliers">Suppliers</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/supply-chain/?tag=pro/" title="View Supply Chain">Supply Chain</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/supply-chain-mgmt/?tag=pro/" title="View Supply Chain Management">Supply Chain Management</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/supply-chain-visibility/?tag=pro/" title="View Supply Chain Visibility">Supply Chain Visibility</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/supply-management/?tag=pro/" title="View Supply Management">Supply Management</a> <a class="category_tag gray tag-link-511" style="font-size:12px; text-transform: capitalize;" href="/category/supply-networks/?tag=pro/" title="View Supply Networks">Supply Networks</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/supply-risk/?tag=pro/" title="View Supply Risk">Supply Risk</a> <a class="category_tag gray tag-link-503" style="font-size:12px; text-transform: capitalize;" href="/category/supply-risk-mgmt/?tag=pro/" title="View Supply Risk Management">Supply Risk Management</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/sustainability/?tag=pro/" title="View Sustainability">Sustainability</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/tail-spend/?tag=pro/" title="View Tail Spend">Tail Spend</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/talent-management/?tag=pro/" title="View Talent Management">Talent Management</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/technology/?tag=pro/" title="View Technology">Technology</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/total-cost-management/?tag=pro/" title="View Total Cost Management">Total Cost Management</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/trade-financing/?tag=pro/" title="View Trade Financing">Trade Financing</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/travel/?tag=pro/" title="View Travel">Travel</a> <a class="category_tag gray tag-link-473" style="font-size:12px; text-transform: capitalize;" href="/category/ukeurope/?tag=pro/" title="View UK/Europe">UK/Europe</a> <a class="category_tag gray tag-link-643" style="font-size:12px; text-transform: capitalize;" href="/article-series/vendor-analysis/" title="View Vendor Snapshots">Vendor Analysis</a>
									</ul>
								</div>
							</div>
					</div><!-- end -->
										
					<div class="widget">
						<h3>Conference, Research, & Media <strong>Partners</strong></h3>
						<div class="fig_group clearfix">
							<figure class="fullwidth" style="align-content: center;display: inline-block;vertical-align: middle;height:50px;margin-right:20px;">
								<script type='text/javascript'><!--// <![CDATA[
									OA_show(72);
// ]]> --></script><noscript><a target='_blank' href='https://ww2.spendmatters.com/service/www/delivery/ck.php?n=9f70c69'><img border='0' alt='' src='https://ww2.spendmatters.com/service/www/delivery/avw.php?zoneid=72&amp;n=9f70c69' /></a></noscript>
							<figure class="fullwidth" style="align-content: center;display: inline-block;vertical-align: middle;margin-right:20px;">
								<script type='text/javascript'><!--// <![CDATA[
									OA_show(73);
// ]]> --></script><noscript><a target='_blank' href='https://ww2.spendmatters.com/service/www/delivery/ck.php?n=dc2f487'><img border='0' alt='' src='https://ww2.spendmatters.com/service/www/delivery/avw.php?zoneid=73&amp;n=dc2f487' /></a></noscript>
<!-- <a href="https://sig.org/" rel="nofollow" target="_blank" /><img src="/wp/wp-content/themes/smn/images/sig-logosmall.png" style="display: inline-block;vertical-align: middle;" alt="Sourcing Industry Group" /></a>-->
							</figure>
                            <figure class="fullwidth" style="align-content: center;display: inline-block;vertical-align: middle;margin-right:20px;">
                                <script type='text/javascript'><!--// <![CDATA[
                                    OA_show(78);
// ]]> --> </script><noscript><a target='_blank' href='http://ww2.spendmatters.com/service/www/delivery/ck.php?n=299e441'><img border='0' alt='' src='http://ww2.spendmatters.com/service/www/delivery/avw.php?zoneid=78&amp;n=299e441' /></a></noscript>
                            </figure>
						</div>
					</div>
					<div class="widget">
						<h3>Get <strong>Social</strong></h3>
						<div class="fig_group clearfix">
							<figure>
    	<a href="http://www.linkedin.com/groups?gid=4808140" target="_blank" title="Spend Matters on LinkedIn" ><img src="https://d2z4n5qgt1lofd.cloudfront.net/smcom/linkedin.png" alt="Spend Matters on LinkedIn" /></a> &nbsp; <a href="https://plus.google.com/communities/107615452086627925814" target="_blank" title="Spend Matters on Google Plus"><img src="https://d2z4n5qgt1lofd.cloudfront.net/smcom/google-plus.png" alt="Spend Matters on Google Plus" /></a> &nbsp; <a href="http://facebook.com/spendmattersnetwork" target="_blank" title="Spend Matters on Facebook" ><img src="https://d2z4n5qgt1lofd.cloudfront.net/smcom/facebook.png" alt="Spend Matters on Facebook" /></a> &nbsp; <a href="https://twitter.com/spendmatters" target="_blank" title="Spend Matters on Twitter" ><img src="https://d2z4n5qgt1lofd.cloudfront.net/smcom/twitter-2.png" alt="Spend Matters on Twitter" /></a> &nbsp; <a href="http://www.youtube.com/user/SpendMatters" target="_blank" title="Spend Matters on YouTube" ><img src="https://d2z4n5qgt1lofd.cloudfront.net/smcom/youtube.png" alt="Spend Matters on YouTube" /></a> &nbsp; <a href="http://spendmatters.com/feed/" target="_blank" title="Subscribe to Spend Matters by RSS" ><img src="https://d2z4n5qgt1lofd.cloudfront.net/smcom/rss.png" alt="RSS" title="Subscribe to Spend Matters by RSS" /></a> &nbsp; <a href="/contact-us/" target="_blank" title="Send Us an Email" ><img src="https://d2z4n5qgt1lofd.cloudfront.net/smcom/email.png" alt="Email" /></a>
							</figure>
						</div>
					</div>
				</div>			</aside>
			<!-- / sidebar -->
		</div>
		<!-- / container -->
<!-- 		<div class=""></div> -->
	</div>
	<!-- / body -->
<script type="text/javascript">
	var $j = jQuery;
$j(document).ready(function(){
    $j(".closex").click(function(){
        $j("[data-remove]").slideUp(
	        "fast","swing");
    });
});
</script>
	<footer id="footer" class="main-footer">
		<div class="container clearfix">
			<div class="column-group columns-5">
				<div class="column">
					<h4>Coverage</h4>
					<div class="list_links">
						<div class="sm_footer_coverage"><ul id="menu-footer-coverage" class="menu"><li id="menu-item-158142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158142"><a href="/category/invoicing-2">AP Automation</a></li>
<li id="menu-item-158143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158143"><a href="/procure-to-pay">Procure-to-Pay</a></li>
<li id="menu-item-158144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158144"><a href="/b2b-payments">B2B Payments</a></li>
<li id="menu-item-158145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158145"><a href="/category/procurement">Procurement</a></li>
<li id="menu-item-158146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158146"><a href="/article-series/vendor-analysis">Vendor Analysis</a></li>
<li id="menu-item-158147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158147"><a href="/category/sourcing">Sourcing</a></li>
<li id="menu-item-158148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158148"><a href="/category/contract-management">Contract Management</a></li>
<li id="menu-item-158149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158149"><a href="/category/analytics">Procurement Analytics</a></li>
<li id="menu-item-158150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158150"><a href="/category/spend-management">Spend Management</a></li>
<li id="menu-item-158151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158151"><a href="/solutionmap/">Procurement Technology</a></li>
<li id="menu-item-158152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158152"><a href="/contingent-labor">Services Procurement</a></li>
<li id="menu-item-158153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158153"><a href="/category/supplier-management">SRM</a></li>
<li id="menu-item-158154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158154"><a href="/category/supply-risk-mgmt">Supply Risk</a></li>
</ul></div>					</div>
				</div>
				<div class="column">
					<h4>Network Contributors</h4>
					<div class="list_links">
						<div class="sm_footer_network"><ul id="menu-footer-network-contributors" class="menu"><li id="menu-item-158168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158168"><a href="/author/pierre">Pierre Mitchell</a></li>
<li id="menu-item-158169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158169"><a href="/author/jason-busch">Jason Busch</a></li>
<li id="menu-item-158170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158170"><a href="/author/michael-lameraux">Michael Lamoureux</a></li>
<li id="menu-item-158171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158171"><a href="/mx-latam/colaboradores">Xavier Olivera</a></li>
<li id="menu-item-158172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158172"><a href="/author/nheinzmann">Nick Heinzmann</a></li>
<li id="menu-item-158173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158173"><a href="/author/nclinton">Nancy Clinton</a></li>
<li id="menu-item-158174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158174"><a href="/author/jp-morris">JP Morris</a></li>
<li id="menu-item-158175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158175"><a href="https://agmetalminer.com/author/fegbaria/">Fouad Egbaria</a></li>
<li id="menu-item-158176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158176"><a href="/author/sehrmannspendmatters-com">Sally Ehrmann</a></li>
<li id="menu-item-158177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158177"><a href="https://agmetalminer.com/author/mgobitz/">Maria Rosa Gobitz</a></li>
<li id="menu-item-158178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158178"><a href="http://agmetalminer.com/author/lisa/">Lisa Reisman</a></li>
<li id="menu-item-158179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158179"><a href="http://agmetalminer.com/author/stuart/">Stuart Burns</a></li>
</ul></div>					</div>
				</div>
				<div class="column last3">
					<h4>Quick Links</h4>
					<div class="list_links">
						<div class="sm_footer_quicklinks"><ul id="menu-footer-quick-links" class="menu"><li id="menu-item-158180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158180"><a href="/advertise">Advertising &#038; Engagement</a></li>
<li id="menu-item-158181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158181"><a href="https://azulpartners.com/about/careers/">Careers</a></li>
<li id="menu-item-158182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158182"><a href="/media-kit">Media Kit</a></li>
<li id="menu-item-158183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158183"><a href="/privacy">Privacy Policy</a></li>
<li id="menu-item-158185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158185"><a href="/terms-of-use">Terms of Use</a></li>
</ul></div>						<a href="javascript: Cookiebot.renew()">Cookie Consent Settings</a>
					</div>
				</div>
				<div class="column">
					<h4>Azul Partner Sites</h4>
					<div class="list_links">
						<div class="sm_footer_partners"><ul id="menu-footer-azul-partners-sites" class="menu"><li id="menu-item-158155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158155"><a href="https://azulpartners.com/">Azul Partners</a></li>
<li id="menu-item-158156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158156"><a href="https://azuldigital.com/">Azul Digital</a></li>
<li id="menu-item-158157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-158157"><a href="https://spendmatters.com/">Spend Matters</a></li>
<li id="menu-item-158158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158158"><a href="/pro">PRO</a></li>
<li id="menu-item-158159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158159"><a href="/solutionmap">Spend Matters SolutionMap</a></li>
<li id="menu-item-158161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158161"><a href="https://techmatch.app/">Spend Matter TechMatch</a></li>
<li id="menu-item-158162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158162"><a href="/mx-latam">Spend Matters México y América Latina</a></li>
<li id="menu-item-158163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158163"><a href="https://agmetalminer.com/">MetalMiner</a></li>
<li id="menu-item-158165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158165"><a href="https://insights.metalminer.com/">MetalMiner Insights</a></li>
<li id="menu-item-158166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158166"><a href="http://publicspendforum.net/">Public Spend Forum US</a></li>
<li id="menu-item-158167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158167"><a href="https://www.publicspendforum.net/europe">Europe</a></li>
</ul></div>					</div>
				</div>
				<div class="column last">

					<div class="textwidget custom-html-widget"><h4>Azul Partners, Inc.</h4>
625 North Michigan Avenue<br />
Suite 1220<br />
Chicago, IL 60611<br />
Corporate Sales: <a href="tel:12155087414">215.508.7414</a></div>					<div class="textwidget custom-html-widget"><h4>Corporate Address</h4>
421 West Melrose, 10C<br />
Chicago, IL USA 60657</div>
					<div class="list_links">
						<br>Copyright 2004-2021						<br>Azul Partners, Inc.
						<br>All Rights Reserved.
					</div>
				</div>
			</div>
			<p><a href="https://azulpartners.com"><img id="logo2" src="/wp/wp-content/themes/smn/images/logonet.png" alt="Azul Partners logo" /></a>
			<!-- azul-app02d --></p></div>
		<!-- / container al -->
	</footer>
	<!-- / footer -->


	</div>




	<!-- MOBILE MENUS ---------------------------------->					
		

		<div class="sb-slidebar sb-left">
			<div class="menu-left-nav-container"><ul id="menu-left-nav-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15698"><a href="/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158538"><a href="https://spendmatters.com/pro/">PRO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114412"><a href="https://spendmatters.com/solutionmap/">SolutionMap</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114414"><a href="https://spendmatters.com/solutionmap/">Ranking Charts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114413"><a href="https://spendmatters.com/solutionmap/articles/">Insider Content</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120471"><a href="/solutionmap/services/">Add-on Services</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154566"><a href="https://spendmatters.com/solutionmap/review-your-vendor/">Review Your Vendor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-155575"><a href="/techmatch/">TechMatch</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157089"><a href="https://spendmatters.com/procurement-tech-buyers-guide/">Buyer&#8217;s Guide</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15701"><a href="/almanac/">Almanac</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152022"><a href="/almanac/">View Almanac Listings</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69492"><a href="/almanac/50-to-know-2020/">50 to Know</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69491"><a href="/almanac/50-to-watch-2020/">50 to  Watch</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152565"><a href="https://spendmatters.com/almanac/future-5/">Future 5</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146779"><a href="https://spendmatters.com/procurement-provider-reviews/">Procurement Providers Video Reviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130493"><a href="https://spendmatters.com/pages/almanac-listing-submission/">Add a Listing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15697"><a href="/research/">Resources</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157088"><a href="https://spendmatters.com/procurement-tech-buyers-guide/">Buyer&#8217;s Guide</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87245"><a href="/research/">Latest Research Downloads</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87244"><a href="/downloads/premium/">Premium Downloads</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45462"><a href="https://spendmatters.com/research-library/video/">On-Demand Webinar Replays</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15700"><a href="https://spendmatters.com/info/">Subscriptions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80341"><a href="/info/?s2-ssl=yes">Memberships Comparison</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158637"><a href="https://spendmatters.com/solutionmap/services/memberships/">Memberships Overview</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15733"><a href="https://spendmatters.com/info/faq/">Frequently Asked Questions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15735"><a href="https://spendmatters.com/about/what-people-are-saying/">Testimonials</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93326"><a href="#">Content</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145517"><a href="/tag/coronavirus/">* Coronavirus Response</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93330"><a href="https://spendmatters.com/category/invoicing-2/">AP Automation / Invoicing</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155614"><a href="/b2b-payments/">B2B Payments</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93327"><a href="/contingent-labor/">Contingent Workforce &#038; Services Procurement</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93329"><a href="https://spendmatters.com/category/contract-management/">Contract Management</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118155"><a href="https://spendmatters.com/healthcare-supply-chain-management/">Healthcare Supply Chain Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93331"><a href="https://spendmatters.com/category/procurement/">Procurement</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147298"><a href="/procure-to-pay/?s2-ssl=yes">Procure-to-Pay (P2P)</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147296"><a href="/risk-management-compliance/?s2-ssl=yes">Risk Management &#038; Compliance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93333"><a href="https://spendmatters.com/category/sourcing/">Sourcing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93334"><a href="https://spendmatters.com/category/supply-chain/">Supply Chain</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124853"><a href="/tfmatters/">Trade Financing</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45469"><a href="https://spendmatters.com/research-library/video/">On-Demand Webinar Replays</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15699"><a href="/tag/plus,pro/">Premium Content</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-premium menu-item-37124"><a href="https://spendmatters.com/premium/category-management/">Category Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-premium menu-item-37125"><a href="https://spendmatters.com/premium/commodity-management/">Commodity Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-premium menu-item-37126"><a href="https://spendmatters.com/premium/invoicing-and-finance/">Invoicing and Finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143587"><a href="https://spendmatters.com/category/payments/">Payments</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-premium menu-item-37128"><a href="https://spendmatters.com/premium/procurement-metrics/">Procurement Metrics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-premium menu-item-37129"><a href="https://spendmatters.com/premium/procurement-services/">Procurement Services</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-premium menu-item-37131"><a href="https://spendmatters.com/premium/procurement-technology/">Procurement Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-premium current-post-ancestor current-menu-parent current-post-parent menu-item-37130"><a href="https://spendmatters.com/premium/procurement-strategy-2/">Procurement Strategy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-premium menu-item-37134"><a href="https://spendmatters.com/premium/supplier-management/">Supplier Management</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130828"><a href="https://spendmatters.com/article-series/vendor-analysis/">Vendor Analysis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-premium menu-item-37136"><a href="https://spendmatters.com/premium/vendor-intelligence/">Vendor Intelligence</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15702"><a href="/events/">Events</a></li>
</ul></div>		</div>
		<div class="sb-slidebar sb-right">
			<div class="menu-right-nav-container"><ul id="menu-right-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15720"><a href="https://spendmatters.com/contact/">Contact</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15703"><a href="https://spendmatters.com/pages/support/">Support</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110850"><a href="https://spendmatters.com/ask-spend-matters/">Ask Spend Matters!</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15712"><a href="https://spendmatters.com/pages/subscribe/">Newsletter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15716"><a href="https://spendmatters.com/about/">About Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156288"><a href="https://spendmatters.com/media-kit/">Media Kit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64746"><a href="/staff/">Spend Matters Network Contributors</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15707"><a href="#">RSS Feeds</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15709"><a href="/feed/">RSS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15711"><a href="/tag/pro/feed/">PRO RSS</a></li>
</ul>
</li>
</ul></div>		</div>

		
<style>
    #menu-item-158157, #menu-item-158158, #menu-item-158166, #menu-item-158167 {display: inline-flex;}
    #menu-item-165001 a, #menu-item-165000 a {display: inline-flex;}
    #menu-item-165000::after { content: " | "; }
    #menu-item-165001::before, #menu-item-165002::before { content: " "; }
</style>






<script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'>
/* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"spendmatters.com","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://spendmatters.com/wp/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js?ver=5.4.6' id='gainwp-tracking-analytics-events-js'></script>
<script type='text/javascript' src='https://spendmatters.com/wp/wp-content/plugins/ga-in/front/js/tracking-scrolldepth.min.js?ver=5.4.6' id='gainwp-pagescrolldepth-tracking-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/spendmatters.com\/wp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://spendmatters.com/wp/wp-content/cache/min/1/wp/wp-includes/js/thickbox/thickbox.js?ver=1624384747' id='thickbox-js'></script>
<script data-minify="1" type='text/javascript' src='https://spendmatters.com/wp/wp-content/cache/min/1/wp/wp-includes/js/comment-reply.js?ver=1624384824' id='comment-reply-js'></script>
<script type='text/javascript' id='ltw_content_shortcodes-js-extra'>
/* <![CDATA[ */
var ltw_function = {"toggle_open":"+","toggle_close":"-"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://spendmatters.com/wp/wp-content/cache/min/1/wp/wp-content/plugins/ltw-content-shortcodes/js/functions.js?ver=1624384747' id='ltw_content_shortcodes-js'></script>
<script data-minify="1" type='text/javascript' src='https://spendmatters.com/wp/wp-content/cache/min/1/wp/wp-content/plugins/easy-fancybox/js/jquery.fancybox.js?ver=1624384748' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
/* Inline */
jQuery('a.fancybox-inline,area.fancybox-inline,li.fancybox-inline a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'inline','autoDimensions':true,'scrolling':'no','easingIn':'easeOutBack','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false}))});
/* iFrame */
jQuery('a.fancybox-iframe,area.fancybox-iframe,li.fancybox-iframe a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'70%','height':'90%','titleShow':false,'titlePosition':'float','titleFromAlt':true,'allowfullscreen':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script data-minify="1" type='text/javascript' src='https://spendmatters.com/wp/wp-content/cache/min/1/wp/wp-content/plugins/easy-fancybox/js/jquery.easing.js?ver=1624384748' id='jquery-easing-js'></script>
<script data-minify="1" type='text/javascript' src='https://spendmatters.com/wp/wp-content/cache/min/1/wp/wp-content/plugins/easy-fancybox/js/jquery.metadata.js?ver=1624384748' id='jquery-metadata-js'></script>
<script type='text/javascript' src='https://spendmatters.com/wp/wp-content/plugins/gravityforms/js/jquery.json.js?ver=2.4.21' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":0},"base_url":"https:\/\/spendmatters.com\/wp\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/spendmatters.com\/wp\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spendmatters.com/wp/wp-content/plugins/gravityforms/js/gravityforms.js?ver=2.4.21' id='gform_gravityforms-js'></script>
<script type='text/javascript' src='https://spendmatters.com/wp/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.21' id='gform_placeholder-js'></script>
<script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 70) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [70, 1]) } ); </script><script src='https://stats.wp.com/e-202125.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'46020013',post:'158931',tz:'-5',srv:'spendmatters.com'} ]);
	_stq.push([ 'clickTrackerInit', '46020013', '158931' ]);
</script>


<div class="hidden">

	<script data-minify="1" src="https://spendmatters.com/wp/wp-content/cache/min/1/jquery-1.11.1.min.js?ver=1624384747"></script>
	<script>window.jQuery || document.write("<script src='https://spendmatters.com/wp/wp-content/themes/smn/js/jquery-1.11.1.min.js'>\x3C/script>")</script>
	<script src="https://spendmatters.com/wp/wp-content/themes/smn/js/jquery-ui.min.js"></script>
	<script data-minify="1" src="https://spendmatters.com/wp/wp-content/cache/min/1/wp/wp-content/themes/smn/js/slidebars.js?ver=1624384747"></script>
	<script data-minify="1" src="https://spendmatters.com/wp/wp-content/cache/min/1/wp/wp-content/themes/smn/js/main-sm.js?ver=1624384747"></script>

	<!-- almanac2 -->
	<script data-minify="1" type="text/javascript" src="https://spendmatters.com/wp/wp-content/cache/min/1/jquery.slick/1.6.0/slick.min.js?ver=1624384993"></script>
	<script data-minify="1" type="text/javascript" src="https://spendmatters.com/wp/wp-content/cache/min/1/ajax/libs/OwlCarousel2/2.2.1/owl.carousel.min.js?ver=1624384993"></script>	

	<!-- Start of Woopra Code -->
	<script type="text/javascript">

		(function(){
				var t,i,e,n=window,o=document,a=arguments,s="script",r=["config","track","identify","visit","push","call","trackForm","trackClick"],c=function(){var t,i=this;for(i._e=[],t=0;r.length>t;t++)(function(t){i[t]=function(){return i._e.push([t].concat(Array.prototype.slice.call(arguments,0))),i}})(r[t])};for(n._w=n._w||{},t=0;a.length>t;t++)n._w[a[t]]=n[a[t]]=n[a[t]]||new c;i=o.createElement(s),i.async=1,i.src="//static.woopra.com/js/t/5.js",e=o.getElementsByTagName(s)[0],e.parentNode.insertBefore(i,e)
		})("woopra");

		woopra.config({
			domain: 'spendmatters.com'
		});

		
		woopra.track();
	</script>
	<!-- End of Woopra Code -->

</div>


<a href="#" class="scrollToTop"></a>


<script>const wprRemoveCPCSS = () => {
	if ( document.querySelector( 'link[data-rocket-async="style"][rel="preload"]' ) ) {
		setTimeout( wprRemoveCPCSS, 200 );
	} else {
		const elem = document.getElementById( 'rocket-critical-css' );
		if ( elem && 'remove' in elem ) {
			elem.remove();
		}
	}
};

if ( window.addEventListener ) {
	window.addEventListener( 'load', wprRemoveCPCSS );
} else if ( window.attachEvent ) {
	window.attachEvent( 'onload', wprRemoveCPCSS );
}
</script><noscript><link rel="stylesheet" href="https://spendmatters.com/wp/wp-content/cache/min/1/b038dfc86386549f4dd26a3204a753ef.css" media="all" data-minify="1" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1624461834 -->